Fundamentals of EndNote X8
with CWYW using MS Word
2010/2013/2016

By
NUS Libraries
Reference Management Team
askalib@nus.edu.sg
UPCOMING WORKSHOPS
j.mp/RU_ABOUT

CONTACT US
askalib@nus.edu.sg
NOTICE OF PHOTOGRAPHY & MEDIA RECORDING

Photography, audio and video recordings may be taken by NUS Libraries at this event and be used for NUS Libraries' archival, communications and promotional purposes.

By joining the event, you agree to be filmed for any and all media purposes without compensation or acknowledgement.
Introduction to Endnote

A software that:

• stores and organises references from many sources
• inserts these references into a Word document, and
• automatically formats your references according to a predefined citation style
• Over 6000++ different citation styles to choose from
• NUS only allows staff and student to install 1 copy of EndNote
www.libguides.nus.edu.sg/endnote

EndNote: Main

EndNote (EN) is a software tool for managing references. It can automate the many tedious steps involved in organizing and formatting the references and bibliographies in your academic writing. EndNote Web (ENW) is the webversion of EN, with fewer features.

Training Sessions and Tutorials

- **EndNote Training Material for February 2017**

**Training Schedule for Semester 2, 2017/2018**

<table>
<thead>
<tr>
<th>Date</th>
<th>Time</th>
<th>Location</th>
<th>Registration</th>
</tr>
</thead>
<tbody>
<tr>
<td>21st February 2017</td>
<td>10am to 12pm</td>
<td>Science Library Training Room</td>
<td>FULL</td>
</tr>
<tr>
<td>23rd February 2017</td>
<td>11am to 2pm</td>
<td>Central Library Training Room</td>
<td>FULL</td>
</tr>
<tr>
<td>24th February 2017</td>
<td>10am to 12pm</td>
<td>HS Lee Sing Memorial Library Training Room</td>
<td>FULL</td>
</tr>
</tbody>
</table>

Instructions:

- PCs will be provided for all those who have a confirmed place. However, you may still wish to bring your own laptop.
- All attendees who are on the waiting list may be invited to the seminar, however they will need to bring their own laptops.
- Please install EndNote on your laptop prior to coming to the seminar. Instructions on how to install EndNote can be found here: http://www.libguides.nus.edu.sg/endnote/installation
- If you are facing any issues while installing EndNote, please contact NUS Computer Centre for assistance.

For urgent EndNote assistance and queries, please contact your nearest EndNote librarian listed on the right.

Contact:

- Contact the librarians nearest to you for help:
  - Law
  - Humanities and Social Sciences
  - Engineering & Computer Science
  - Arts
  - Business
  - Wee Kim Yeow
  - Science & Medical
  - Health
  - Design and Environment

For installation issues with Software, Catalogue, please contact NUS Computer Centre 

For information on EndNote, please visit: http://www.libguides.nus.edu.sg/endnote

NUS Libraries

www.nus.edu.sg/library

NUS Libraries

EndNote

Main
Mac Users & EndNote X8.2

Mac Users using MS Word 2016 should ensure that their EndNote has been updated to **EndNote Version X8.2**

EndNote X8.1 and below **will not work** with MS Word 2016 on Macs
Outline

PART I
• Introduction to EndNote & workflow
• Adding references to your library
• Managing references: groups & duplicates

PART II
• Cite While You Write
• Backing up and recovering
• EndNote vs. EndNote Web
1. Two places to cite the references you have used:
   • within a sentence (in-text citation)
   • at the end of the document (bibliography/references)

   **In-text Citation**
   One study found that the genre of a web entry, rather than the gender of the writer, affects the style of writing (Herring & Paolillo, 2006).

   **Reference / Bibliography List**

2. Common Citing Systems & Styles ...
   - Author-Date system *(as shown above)* (e.g. APA, ASA, Harvard Styles)
   - Footnoting system (e.g. Chicago & Turabian Styles)
   - Numbered system (e.g. IEEE, ACS, NLM, Vancouver Styles)
Workflow for EndNote

1. Create an EndNote Library
2. Add references to the EndNote Library
3. Manage references: using groups & finding duplicates
4. Insert references in MS Word (Cite While You Write)
5. Change citation style and edit preferences
Installing EndNote for PC on NUS owned equipment

NUS Software Centre

Contact NUS IT Care (x62080, itcare@nus.edu.sg) for installation issues
Installing EndNote on PC for Staff using own Devices

If you are a NUS staff who wants to install EndNote on your own devices, please head to NUS IT Care for installation

You can install it from this NUS IT webpage. Do note you have to be on NUS network or on nVPN

Or Contact NUS IT Care (x62080, itcare@nus.edu.sg) for assistance
Installing EndNote for PC for Students and on non-NUS equipment

You can install EndNote via this [NUS IT webpage](#). Do note you have to be on nVPN.

Contact [NUS IT Care](#) (x62080, [itcare@nus.edu.sg](mailto:itcare@nus.edu.sg)) for installation issues.
Installing EndNote on Macs

Software can be downloaded from NUS IT

Contact NUS IT Care (x62080, itcare@nus.edu.sg) for installation issues
The EndNote Library

Contains all your references. No limit to number of references, but <100,000 is recommended.

We recommend only having 1 EndNote Library at any 1 time
Step 1: Create an EndNote Library (PC)

a. All programs > EndNote > EndNote Program
b. File > New
c. Filename: Project (*.enl)
d. Save
Alt Step 1: Create an EndNote Library (Mac)

a. All programs > EndNote > EndNote Program
b. File > New
c. Name the Endnote Library and Select Save as Package (*.enlp)
d. Save

Note: File can only be opened by Mac version of EndNote
Step 2: Add References to the Library

- Import PDF
- Import RIS File
- Manual Input
- Online Search
- Import File

EndNote Library

MS Word

Cite While You Write
Method 1: Import PDF

- Populates PDF information into EndNote Library.
- PDF must contain a Digital Object Identifier (DOI) & is not a scanned image (must be OCR-readable).

Steps:
1. In EndNote, go to File > Import
2. Click on Options, select PDF File or Folder
3. Import PDF files or a folder of PDF

Note: If the author, title, journal, etc, fields are not auto-populated, the PDF is of the wrong format
Method 1: Import PDF
Alt Method 1: Import PDF Files (Mac)
Method 2: Import RIS File from Database

Export references directly from a database

Steps:

1. At the database, select the records you want
2. Save, output, export or send to EndNote (often labeled as “RIS format”)
3. Go to File -> Import -> File, make sure the Import Option is Reference Manager (RIS) and import the RIS file
4. For PC users, you can also double click on the RIS file and the citations should be imported
Alt Method 2a: Import RIS File from Database (Scopus)
Method 2b: Import RIS File from Database (Findmore)
Method 2c: Import RIS File from Database (PubMed)
Method 2d: Import RIS File from Database (Google Scholar)
Method 3: Manual Inputting

Link to the video: http://youtu.be/30u5_b9d5D4
Hands-on:
Create a Reference manually in your EndNote library

**Chapter Title:** Gendering Property, Racing Capital

**Authors:** Catherine Hall

**Book Title:** History after Hobsbawm

**Editors:** John H. Arnold, Matthew Hilton and Jan Ruger

**Pages:** 17 – 35

**Publisher:** Oxford University Press

**Place of Publication:** Oxford, United Kingdom

**Year of Publication:** 2018
Method 4: Import File

Used when references cannot be exported to EndNote

**Note:**

• Very few databases, e.g. China Journal Net, Factiva
• Requires saving a file and using the correct filter
• For instructions for the above two databases, [check the EndNote LibGuide](#)
• Other Uses
  • Note for Mac users -- try this method if Direct methods do not work
  • Merging EndNote libraries
Method 4: Import File

Commonly used filters under “Import Option”:

- EndNote Import
- PDF
- EndNote Library
- EndNote Import
- Refer/BibTeX
- Tab Delimited
- Reference Manager (RIS)
- ISI-CE
- Multi-Filter (Special)
- EndNote generated XML
- Other Filters...
- EndNote Import
- Factiva (DJ)
- Factiva_Modified
- INNOPAC
- Innopac-modified
- PubMed (NLM)
- RefMan RIS
- RefWorks Import
- Use Connection File...

Other EndNote libraries

'.enw' '.ens' files

'.ris' files
Method 5: Online Search

Link to the video: https://youtu.be/r_WNtSAuVYE
Add References to the Library (Re-Cap)

**Import PDF**
- Only for OCR-ed PDFs that has a DOI number.

**Import RIS File**
- On most popular databases
- FindMore@NUSL
- Google Scholar

**Manual Inputting**
- Manual input of essential fields
- Use also to correct and edit incorrect records

**Online Search**
- Library catalogues e.g. LOC

**Import File**
- Few databases e.g. Factiva
- Merge Endnote libraries
- When the Import RIS method fails

---

EndNote Library

MS Word

Cite While You Write
Managing References: Custom Groups

- Go to All References,
- Select single/multiple references,
- Drag selected reference(s) into custom group. Alternatively, right-click on the references > Add References To > My Groups
Managing References: Smart Groups

a. Name the smart group
b. Set a criteria for it to be ‘smart’
c. Automatically group references based on the set criteria, e.g. author/year/title contains/is/word begins with...

Note: Any references added to EndNote will be automatically filed in the group, with immediate effect
Managing References: Smart Groups
Removing Duplicates

To set criteria:
• Edit > Preferences > Duplicates

To find duplicates:
• References > Find Duplicates
Recap and a break...

PART I
• Introduction to EndNote & workflow
• Adding references to your library
• Managing references: groups & duplicates

PART II
• Cite While You Write
• Backing up and recovering
• EndNote vs. EndNote Web
Cite While You Write (CWYW)

• Use MS Word to insert citations into your paper.
• Create a paper with properly formatted references, bibliography, figures & tables.
• Do NOT edit the references in Word, but in EndNote Library only.
• To locate citation and bibliography fields, change the MS Word’s Field Shading option.
EndNote Tab & Field Shading (PC & MAC Word 2016)

If EndNote is properly installed, you will see the EndNote tab in Word
EndNote Toolbar – Mac Word 2011

Top menu bar:
View > Toolbars > ENX8
Field shading: set to ‘Always’ on

After you add references, Field shading shows up with ‘text’ from EN application is highlighted in grey

Has implications on MS Word editing later

(Alberici et al., 2016)

Bibliography

Setting for Field Shading in Word (PC)

Top left corner: Drop down arrow > More Commands > Advanced > Show document content > Field shading > change to “Always”
Setting for Field Shading in Word (Mac)

Go to the menu bar → Word → Preferences, click on View → Field Shading → change to Always
Inserting Citations

Method 1 : Find Citation
a. EndNote X8 tab:
   Insert Citation > Insert Citation
b. Search for a word in any field (e.g. title, author)
c. Select the references that you want to insert into your paper

Method 2 : Insert Selected Citation(s)
a. In EndNote library, select a reference
b. Go to Word and place cursor at insertion point
c. Click on Insert Citation > Insert Selected Citation(s)

Method 3 : From EndNote Library
a. In EndNote library, select a reference
b. Click on the “Insert Citation” icon.
Editing Citations & Library References

a. This is where you **remove a citation** if you no longer want to cite it. Or, **edit a reference** instead of changing it manually on the Word document.

b. Use this to **exclude author or year** in the in-text reference, or **add page number**.
Change Style & format the Bibliography

To change the citation style
EndNote X8 tab:
Click on Style > Select Another Style...

To create bibliography heading *
a. Bottom right corner of Bibliography group > Layout > Bibliography title
b. Type “References” (or Bibliography)

*The bibliography section appears only when you insert a citation

Mac Users
a. Click on Bibliography > Layout > Bibliography title
Convert to Plain Text (PC)

EndNote X8 tab > Convert Citations and Bibliography > Convert to Plain Text

A copy of the Word document will be created with no field coding. Used before sending document to a publisher or IVLE, as the field coding may interfere with other software, e.g. layout applications used by publishers.
Convert to Plain Text (Mac)

EndNote X8 tab > Tools > Convert to Plain Text

A copy of the Word document will be created with no field coding. Used before sending document to a publisher or IVLE, as the field coding may interfere with other software.
Backing Up Library : Method 1

Method 1: Save a Copy

Creates an exact copy of the library → xxx Copy.Data and xxx Copy.enl

• File > Save a Copy...
Backing Up Library: Method 2 (recommended)

Method 2: Compress Library

Saves the .enl file and .Data folder into a compressed file

- **File > Compressed Library (.enlx)**
- **To restore:** **File > Open > Open Library**...
Alt Backing Up Library (Mac) : Method 3

Method 3: Saving as Package
For Mac Users, you can also save your EndNote Library as a Package
Note that only Mac Users can open xxx.enlp files
• File -> Save a Copy -> Check Save as Package
Export a ‘Travelling Library’

Exports all the references used in your current Word document to another (or new) library

- EndNote X8 Tab > Tools Group > Export to EndNote > Export Traveling Library
Shall we play?

- Log into https://kahoot.it/
- Wait for the game pin on the presenter screen
EndNote vs EndNote Basic (Online)

<table>
<thead>
<tr>
<th>Feature</th>
<th>EndNote basic</th>
<th>EndNote XB</th>
</tr>
</thead>
<tbody>
<tr>
<td>How to get it</td>
<td>Free account</td>
<td>Free trial</td>
</tr>
<tr>
<td>Platforms</td>
<td>Web browser</td>
<td>Macintosh®, Windows®, Web browser iPad® app</td>
</tr>
<tr>
<td>Reference storage</td>
<td>50,000</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Attachment storage</td>
<td>2 GB</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Full Library sharing</td>
<td></td>
<td>with 100 users</td>
</tr>
<tr>
<td>Private group sharing</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Shared Library Activity Feed</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Recently Added group</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Sync library with the iPad® app</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Manuscript matching and publication recommendations</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Automatic and bulk reference upstaging</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Advanced reference organization with Smart and Combined Groups</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Online database searching</td>
<td>5</td>
<td>6000+</td>
</tr>
<tr>
<td>Send references directly from online databases</td>
<td>9</td>
<td>500+</td>
</tr>
<tr>
<td>Create a list of favorite styles</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create custom groups of references</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create smart groups of references for instant sorting</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>One click to find full text</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Annotate and highlight PDFs in application</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Search PDF text, notes and annotations</td>
<td></td>
<td>✓</td>
</tr>
</tbody>
</table>

http://endnote.com/product-details/basic
More Information

- **EndNote LibGuide**
- **EndNote X8 Online Guide**
- **Endnote Training YouTube Channel**
- **EndNote Updates**
- **Output Styles**
- **Connection Files**
- **Microsoft Word Templates**
- **Frequently Asked Questions**
- Contact NUS Libraries’ EndNote team: askalib@nus.edu.sg

- **NUS Libraries Guides to Selected Citation Styles**
- [http://libguides.nus.edu.sg/citation](http://libguides.nus.edu.sg/citation)
Other Reference Managers

- Mendeley
- Zotero
- JabRef
CONNECT WITH US

@NUSLIBRARIES
HAVE A MINUTE?
HELP US IMPROVE
24th August 2018:

21st September 2018

27th September 2018