Introduction to EndNote

A software that:

• stores and organises references from many sources

• inserts these references into a Word document, and

• automatically formats your references according to a predefined citation style

• Over 6000++ different citation styles to choose from
Notes on EndNote X8

• The latest version of EndNote, EndNote X8, was recently released

• Can be installed from Computer Centre right now

• However, we will be using EndNote X7.5 for this training

• Difference between EndNote X7.5 and X8 is minimal other than the look of the UI

Difference between EndNote X7 and X8
Difference between EndNote X7 and X8

http://libguides.nus.edu.sg/endnote

EndNote (X8) is a software for managing references. It automates the many tedious steps involved in organizing and formatting the references and bibliographies in your academic writing. EndNote Web (ENW) is the web version of EN, with fewer features.

<table>
<thead>
<tr>
<th>Author</th>
<th>Year</th>
<th>Title</th>
<th>Journal</th>
<th>Last Updated</th>
<th>Reference Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zakaurova, Stepan</td>
<td>2008</td>
<td>Russian Federation From the Past to present...</td>
<td>Demographic</td>
<td>1/9/16</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Solomon, Mayer</td>
<td>1988</td>
<td>The psychology of behaviors: A practical study...</td>
<td>Science and Soc.</td>
<td>3/8/16</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Zhu, Zhang, L.</td>
<td>2015</td>
<td>Screening of acid reflux bacteria with high lactic acid...</td>
<td>Science and Tech.</td>
<td>4/8/16</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Jiang, X.</td>
<td>2013</td>
<td>Research advance of S-methylactic acid bac...</td>
<td>Public Manage...</td>
<td>7/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Joshi, N.</td>
<td>1996</td>
<td>Institutionalization of New Public Management...</td>
<td>JPharmaceut...</td>
<td>19/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Patil, Pasanlal</td>
<td>2015</td>
<td>Pathogenesis and transmission of novel H1N1...</td>
<td>JPharmac...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Park, K. J.; Song, G.</td>
<td>2015</td>
<td>Molecular characterization of mammalian-...</td>
<td>JPharmac...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Smith, J.; Smith</td>
<td>2013</td>
<td>A comparative analysis of host responses to...</td>
<td>JPharmac...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Kocer, Z.; A.; Koca</td>
<td>2015</td>
<td>Possible role for the emergence of H1N1...</td>
<td>JPharmac...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Wu, Y.; Shen, L.</td>
<td>2014</td>
<td>Preliminary success in the characterization and...</td>
<td>Immune...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Yuan, J.; Zhang, L.</td>
<td>2014</td>
<td>Preliminary success in the characterization and...</td>
<td>Immune...</td>
<td>11/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Shaw, Alphonse, C.</td>
<td>2002</td>
<td>Dietary supplement polyphenols, glucose-lipids...</td>
<td>Carcinogenesis...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Miettinen, J.; D.</td>
<td>2007</td>
<td>Diet and risk factors for lung cancer in Singapore...</td>
<td>Carcinogenesis...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Xu, Ming A.; Wu, Y.</td>
<td>2009</td>
<td>Mainland Chinese 'Foreign Talent' in Singapore...</td>
<td>Asian Journ...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Whelan, W. D.</td>
<td>1989</td>
<td>The Peasant Uprising in Malaysia...</td>
<td>Asian Journ...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Stilewitz, M.</td>
<td>1994</td>
<td>Gender at the margins: paradigms and...</td>
<td>Women's Stud...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Song, K. Y.</td>
<td>1999</td>
<td>The invention of heritage popular music in...</td>
<td>Asian Stud...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Hendershot, Todd</td>
<td>2003</td>
<td>Ethnic heritage as a tourist attraction: The Peru...</td>
<td>International...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>CHOO S; SIMON</td>
<td>2004</td>
<td>Eating Satay: Baby's sensory perception of trans...</td>
<td>International...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Lombard-Salazar</td>
<td>2000</td>
<td>La Habana: L'Art de Viva: A Little known community...</td>
<td>Conference Pr...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Monge, A.; Vila, A.</td>
<td>2015</td>
<td>New export pattern in Plasmodeum falsum...</td>
<td>International...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Berto, V.; Spiegel...</td>
<td>2015</td>
<td>Heat-pollution allows the efficient purificat...</td>
<td>International...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
<tr>
<td>Gasparthy, N.</td>
<td>2005</td>
<td>The Operational Policing of Domestic Violence...</td>
<td>International...</td>
<td>12/9/15</td>
<td>Journal Article</td>
</tr>
</tbody>
</table>

For more information or assistance, please visit the EndNote website at http://libguides.nus.edu.sg/endnote or contact the NUS Libraries EndNote support team.
Outline

PART I
Introduction to EndNote & workflow
Adding references to your library
Managing references: groups & duplicates

PART II
Cite While You Write
Backing up and recovering
EndNote vs. EndNote Web

Citations & Bibliography

1. Two places to cite the references you have used:
   - within a sentence (in-text citation)
     
     **In-text Citation**
     One study found that the genre of a web entry, rather than the gender of the writer, affects the style of writing (Herring & Paolillo, 2006).

   - at the end of the document (bibliography/references)
     
     **Reference / Bibliography List**

2. Common Citing Systems & Styles ... 
   - Author-Date system *(as shown above)* (e.g. APA, ASA, Harvard Styles)
   - Footnoting system (e.g. Chicago & Turabian Styles)
   - Numbered system (e.g. IEEE, ACS, NLM, Vancouver Styles)
Workflow

1. Create an EndNote Library

2. Add references to the EndNote Library

3. Manage references: using groups & finding duplicates

4. Insert references in MS Word (Cite While You Write)

5. Change citation style and edit preferences
Installing EndNote for PC

Software Catalogue

Contact NUS IT Care (x62080, itcare@nus.edu.sg) for installation issues

Software Catalogue

Logged In
- Welcome
Software Category
- All Categories
- Authoring Tools
- Graphics and Presentation
- Internet and Host Access
- Office
- Specialised Applications
- Statistics
Search
- Search Software
Request
- Software Request
- Licence Transfer

Software Download
Specialised Applications

To install software, please click on the software tile highlighted in orange. If the access to it. Please click Software Request to make a request. (Note that some modules should be encountered issues, please check on our FAQs.

<Prev 1 2 Next> (Page 1 of 2 | 12 records) | Go to Page [ ] [ ]
Bottom
1. Endnote X7.4
You are to un-install this software when you are no longer a staff or try out the installation as this will register as 1 download in the software catalog. Software will not install properly. For additional templates, connections, filters “http://endnote.com/downloads/styles” for styles, filters and templates.

Installing EndNote for Mac

https://comcen.nus.edu.sg/services/software_and_os/software/software-for-mac-and-linux/

Contact NUS IT Care (x62080, itcare@nus.edu.sg) for installation issues
The EndNote Library
Contains all your references. No limit to number of references, but <100,000 is recommended.

Step 1: Create an EndNote Library

a. All programs > EndNote > EndNote Program
b. File > New
c. Filename: Project (*.enl)
d. Save
Step 2: Add References to the Library

Method 1: Direct (from database)
Export references directly from a database

Steps:
1. At the database, select the records you want
2. Save, output, export or send to EndNote *(often labeled as “RIS format”)*
3. Click “Open” to transfer records to your EndNote library
4. *If on Chrome/Mac*: Double click the downloaded file
5. *If on Mac*: Open with Application > find EndNote library
Method 1: Direct (from Scopus)

Method 1: Direct (from PubMed)
Method 1: Direct (from FindMore)

Method 2: Manual Inputting

Pre-class activity

EndNote®

Manual Data Entry

Link to the video: http://youtu.be/30u5_b9d5D4
Hands-on:
Create a Reference manually for the following in your EndNote library

**Title:** A study of resiliency among Chinese health care workers: Capacity to cope with workplace stress

**Authors:** Siu Oi-Ling, Harry Hui C., David R Phillips, Lin Lin, Wong Tze-wai, Shi Kan

**Journal details:** Journal of Research in Personality, 2009, Volume 43, Issue No. 5

**DOI:** 10.1016/j.jrp.2009.06.008

**Pages:** 770 - 776
Method 3: Import PDF Files

- Populates PDF information into EndNote Library.
- PDF must contain a Digital Object Identifier (DOI) & is not a scanned image (must be OCR-readable).

**Steps:**
1. In EndNote, go to **File > Import**
2. Choose either file or folder, and change **Import Option** to PDF

Note: If the author, title, journal, etc, fields are not auto-populated, the PDF is of the wrong format
Method 4: Import File

Used when references cannot be exported to EndNote

Note:

• Very few databases, e.g. China Journal Net, Factiva
• Requires saving a file and using the correct filter
• For instructions for the above two databases, check the EndNote LibGuide
• Other Uses
  • Note for Mac users -- try this method if Direct method does not work
  • Merging EndNote libraries

Commonly used filters under “Import Option”:

- .enw’ .ens’ files
- ‘.ris’ files
- other EndNote libraries

Method 4: Import File

Commonly used filters under “Import Option”:
Method 5: Online Search

EndNote®

Online Search in Online Search Mode

Link to the video: https://youtu.be/r_WNtSAuVYE

Add References to the Library (Re-Cap)

- Manual input of essential fields
- Use also to correct and edit incorrect records

- On most popular databases
- FindMore@NUSL
- Google Scholar

- Only for OCR-ed PDFs that has a DOI number.

- Library catalogues e.g. LOC

- Few databases e.g. Factiva
- Merge Endnote libraries
- When the 'Direct' method fails

EndNote Library

MS Word

Cite While You Write
Managing References: Custom Groups
Create folders to group (categorise) references

- Go to All References,
- Select single/multiple references,
- Drag selected reference(s) into custom group. Alternatively, right-click on the references > Add References To > My Groups

Managing References: Smart Groups
Step 3: Duplicate References

To set criteria:
• Edit > Preferences > Duplicates

To find duplicates:
• References > Find Duplicates

Recap

PART I
Introduction to EndNote & workflow
Adding references to your library
Managing references: groups & duplicates

PART II
Cite While You Write
Backing up and recovering
EndNote vs. EndNote Web
Cite While You Write (CWYW)

- Use MS Word to insert citations into your paper.
- Create a paper with properly formatted references, bibliography, figures & tables.
- Do **NOT** edit the references in Word, but in EndNote Library only.
- To locate citation and bibliography fields, change the MS Word’s Field Shading option.

EndNote Tab & Field Shading

If EndNote is properly installed, you will see the EndNote tab in Word

After you add references, Field shading shows up as text highlighted in grey.
EN Toolbar in Word (Mac Users)

Top menu bar:
View > Toolbars > ENX7

Setting for Field Shading in Word

Top left corner: Drop down arrow > More Commands > Advanced > Show document content > Field shading > change to “Always”
Inserting Citations

Method 1 : Find Citation
a. EndNote X7 tab:
   Insert Citation > Insert Citation
b. Search for a word in any field (e.g. title, author)
c. Select the references that you want to insert into your paper

Method 2 : Insert Selected Citation(s)
a. In EndNote library, select a reference
b. Go to Word and place cursor at insertion point
c. Click on Insert Citation > Insert Selected Citation(s)

Method 3 : From EndNote Library
a. In EndNote library, select a reference
b. Click on the “Insert Citation” icon.

Editing Citations & Library References

a. This is where you remove a citation if you no longer want to cite it. Or, edit a reference instead of changing it manually on the Word document.
b. Use this to exclude author or year in the in-text reference, or add page number.
Change Style & Create a Bib Section

To change the citation style
EndNote X7 tab:
Click on Style > Select Another Style…

To create bibliography heading *

a. Bottom right corner of Bibliography group > Layout > Bibliography title
b. Type References (or Bibliography)

*The bibliography section appears only when you insert a citation

Convert to Plain Text

EndNote X7 tab > Bibliography Group > Convert Citations and Bibliography > Convert to Plain Text

A copy of the Word document will be created with no field codes.
Used before sending document to a publisher or IVLE, as the field codes may interfere with other software
Backing Up Library (1)

Method 1: Save a Copy

Creates an exact copy of the library → xxx Copy.Data and xxx Copy.enl

- File > Save a Copy...

Backing Up Library (2)

Method 2: Compress Library

Saves the .enl file and .Data folder into a compressed file

- File > Compressed Library (.enlx)

- To restore: File > Open > Open Library...
Export Travelling Library

Exports all the references used in your current Word document to another (or new) library

- EndNote X7 Tab > Tools Group > Export to EndNote > Export Traveling Library

Shall we play a game?

- Log into [https://kahoot.it/](https://kahoot.it/)
- Wait for the game pin on the presenter screen
## EndNote vs EndNote Basic (Online)

<table>
<thead>
<tr>
<th>Feature</th>
<th>EndNote Basic (Online)</th>
<th>EndNote X7 (Desktop)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reference storage</td>
<td>50,000</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Attachment storage</td>
<td>2 GB</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Library sharing</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Reference sharing</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Automatic reference updating</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Send references directly from online databases</td>
<td>9</td>
<td>500+</td>
</tr>
<tr>
<td>Create custom groups of references</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create smart groups of references for instant sorting</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Annotate and highlight PDFs</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Search PDF text and annotations</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Integrated with Microsoft Word</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Predefined bibliographic formatting styles</td>
<td>21</td>
<td>6000+</td>
</tr>
<tr>
<td>Create your own formatting styles</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Multiple bibliographies in a single document</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Subheading and category bibliographies</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Journal abbreviation recognition &amp; standardization</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Max number of fields</td>
<td>53</td>
<td>56</td>
</tr>
<tr>
<td>Max number of reference types</td>
<td>48</td>
<td>48</td>
</tr>
<tr>
<td>Unicode compliant</td>
<td>✓</td>
<td>✓</td>
</tr>
</tbody>
</table>

http://endnote.com/product-details/basic

## More Information

- [EndNote LibGuide](#)
- [EndNote X7 User’s Guide](#)
- [Endnote Training YouTube Channel](#)
- [EndNote Updates](#)
- [Output Styles](#)
- [Connection Files](#)
- [Microsoft Word Templates](#)
- [Frequently Asked Questions](#)

Contact NUS Libraries’ EndNote team: askalib@nus.edu.sg

## NUS Libraries Guides to Selected Citation Styles

http://libguides.nus.edu.sg/citation
Thank You!
Please complete feedback before leaving